Forum RegardTV

Un nouveau regard sur la télévision numérique en Suisse romande

Bienvenue sur RegardTV.net - Toute l'actualité sur la TV numérique en Suisse romande
  • Poster un nouveau sujet
  • Répondre au sujet

J'en ai mare !!!

Partagez

oliviermeylan
Regard habitué
Regard habitué

Date d'inscription : 02/10/2006
Nombre de messages : 224
Localisation : Lausanne
Opérateur TV : Swisscom
Points : 3891
Réputation : 0

J'en ai mare !!!

Message par oliviermeylan le Sam Jan 13 2007, 11:47

Hello,
Après 2 mois d'essai infructueux chez BluewinTV, j'ai fait un abo chez Cablecom, j'ai reçu le décodeur au bout d'une semaine (hier), rapide!

Je branche, je l'allume, il me demande d'insérer la carte (elle y est), je la met dans l'autre sens, il me dit qu'elle est à l'envers. Je la retourne, il me demande d'insérer la carte, etc... pendant 15 min.
Puis, par le plus grand des hasard, la carte est reconnue (c'est ce qu'il me fait croire), mais je n'ai aucune image, je zap, ha, si TF1 fonctionne, ben déception, je pensais que chez Cablecom on avait plein de chaines, hoo, désespoir, publicité mensongère, j'en ai qu'une. Les autres chaines me disent que je n'ai pas l'autorisation de les voir, que je dois m'inscrire au 0900 xxx.
J'appelle, et on me dit d'aller sur canal 126, de débrancher, de rebrancher, d'attendre 10 minutes et ça devrait alle.
30 minutes plus tard, toujour TF1 only! Je rappelle, et on me dit qu'ils ont un problème ce soir avec quelques numéro de cartes, qu'il vont réparer ca encore dans la soirée.
Ce matin, plein d'entrain, j'allume ma TV, et : TF1 only, Y en a mare.
Je rapelle, et on me faire refaire le truc du canal 126, mais là je dois attendre 2 heures max, sinon faut que je rappelle.
A l'heure ou j'écris ces lignes, ca fait déjà 1 heure que j'attend, le recordeur redémarre tout seul toute les 10 minutes, mais toujours rien.
Je crois que la TV numérique ne veut décidement pas de moi.

loustic
Modérateur
Modérateur

Date d'inscription : 16/11/2006
Nombre de messages : 2536
Localisation : Neuchâtel
Opérateur TV : UPC. Horizon Super Trio
Points : 5341
Réputation : 13

Re: J'en ai mare !!!

Message par loustic le Sam Jan 13 2007, 12:04

Tu n'as pas de chance: en plus tu tombes sur un week-end et le service technique est fermé.

Mais ça va s'arranger. Il faudra peut-être renvoyer ton recorder pour échange, mais ensuite tu seras content. Le numérique de Cablecom fonctionne quand même très bien si on compare avec BluewinTV.

Ce qui m'étonne c'est le truc du canal 126: je croyais qu'on devait se mettre sur le canal 5 pour la réception des droits...

Julien
Administrateur
Administrateur

Age : 39
Date d'inscription : 29/05/2006
Nombre de messages : 12917
Localisation : Montreux
Opérateur TV : Swisscom
Points : 15222
Réputation : 115

Re: J'en ai mare !!!

Message par Julien le Sam Jan 13 2007, 12:14

Ce qui m'étonne c'est le truc du canal 126: je croyais qu'on devait se mettre sur le canal 5 pour la réception des droits...

Moi on m'a toujours dit de me mettre sur la chaîne serbe RTS (au tours des 126 justement selon les réseaux) pour les droits

Sinon c'est bizzare quand mêne ton décodeur qui reboute tous seul :F9:

Il est vrai que Cablecom a des problèmes avec les cartes a puce, j'avais lu ça je sais plus où.

A ta place si au bout de 2h ca fonctionne pas j'essayerai de débrancher le décodeur et refaire une réinstallation (passer par réglage d'usine) car c'est bizzare le rebootage tous seul


_________________

Swisscom: Vivo XS (fibre optique), HD Français+, Teleclub Premium, Teleclub Sports, Play (Teleclub Play/Canalplay)

oliviermeylan
Regard habitué
Regard habitué

Date d'inscription : 02/10/2006
Nombre de messages : 224
Localisation : Lausanne
Opérateur TV : Swisscom
Points : 3891
Réputation : 0

Re: J'en ai mare !!!

Message par oliviermeylan le Sam Jan 13 2007, 12:56

Merci de votre soutient :-)
2 heures et toujours rien!
J'ai remis les réglages d'usine.
Je vais les rappeler.

oliviermeylan
Regard habitué
Regard habitué

Date d'inscription : 02/10/2006
Nombre de messages : 224
Localisation : Lausanne
Opérateur TV : Swisscom
Points : 3891
Réputation : 0

Re: J'en ai mare !!!

Message par oliviermeylan le Sam Jan 13 2007, 13:06

J'ai eu des précision.
Le problème est actuellement le même dans toute la Suisse pour une série de numéro smartcard.
Ca ne fonctionnera (surement) pas avant lundi . . .

loustic
Modérateur
Modérateur

Date d'inscription : 16/11/2006
Nombre de messages : 2536
Localisation : Neuchâtel
Opérateur TV : UPC. Horizon Super Trio
Points : 5341
Réputation : 13

Re: J'en ai mare !!!

Message par loustic le Sam Jan 13 2007, 13:15

Oui, c'est vraiment rageant juste avant le week-end d'avoir ce genre de problème quand on vient de recevoir son matos tout neuf et qu'on se réjouit de pouvoir en profiter! :G10:

oliviermeylan
Regard habitué
Regard habitué

Date d'inscription : 02/10/2006
Nombre de messages : 224
Localisation : Lausanne
Opérateur TV : Swisscom
Points : 3891
Réputation : 0

Re: J'en ai mare !!!

Message par oliviermeylan le Sam Jan 13 2007, 14:15

@loustic a écrit:Oui, c'est vraiment rageant juste avant le week-end d'avoir ce genre de problème quand on vient de recevoir son matos tout neuf et qu'on se réjouit de pouvoir en profiter! :G10:
HO Oui !!

Chris #19
Regard habitué
Regard habitué

Age : 46
Date d'inscription : 17/12/2006
Nombre de messages : 154
Localisation : Pully
Opérateur TV : UPC
Points : 3670
Réputation : 0

Re: J'en ai mare !!!

Message par Chris #19 le Sam Jan 13 2007, 17:54

Vraiment pas de chance en effet ! Ca me rappelle les débuts de Cablecom avec Internet y a des années, beaucoup de problèmes techniques à l'époque !

Ceci dit, à quelques heures d'un match Montreal-Ottawa (avec 3 joueurs suisses sur la glace!) sur NASN j'aurais pas supporté Mad

Heureusement tout fonctionne chez moi, on est tous avec toi ! En pensée Embarassed

Chris #19

Megaton
Regard habitué
Regard habitué

Date d'inscription : 30/10/2006
Nombre de messages : 146
Localisation : Neuchâtel
Opérateur TV : Video 2000, cablecon HD recorder + Collection HD + Canal+ HD
Points : 3706
Réputation : 0

Re: J'en ai mare !!!

Message par Megaton le Sam Jan 13 2007, 22:31

j'ai eu le même bins avec mon receiver avant noel, tout content, tout neuf, il rebooutait tout seul et rester figé sur la page dowload, avec plein de messages d'erreurs, tel. à la hot line renvoi de la boite.
reception d'une nouvelle 15 jours après, tout'installe à merveille et patatras, problème de carte re teléphonne quasi 1 heure !!! et ô miracle tout s'enclenche et maintenant c'est ok.
Il s'agit effectivement un problème de carte à puce qui met plus d'une demi heure à s'initialiser...
recommence tout depuis le début, et laisse l'écran "erreur 32" (ou 33, je sais plus) et d'un coup ça vient...
C'est bizarre, cela m'est arrivé alors que j'étais en ligne avec une chouette interlocutrice sui semblait désespérée..

le problème a été signalé dans le dernier top matin de dimanche dernier.

mais c'est vrai que c'est rageant...
t'achètes une télé. tu branches, ça marche...
tu commandes le receiver et t'as des ennuis...

Julien
Administrateur
Administrateur

Age : 39
Date d'inscription : 29/05/2006
Nombre de messages : 12917
Localisation : Montreux
Opérateur TV : Swisscom
Points : 15222
Réputation : 115

Re: J'en ai mare !!!

Message par Julien le Dim Jan 14 2007, 02:10

Ceci dit, à quelques heures d'un match Montreal-Ottawa (avec 3 joueurs suisses sur la glace!) sur NASN j'aurais pas supporté

Ouai, j'aurai voulu le voir Crying or Very sad mais j'étais a Berne voir Berne-Davos Rolling Eyes j'étais dans le bon clan quand même alors ca va :A10: (1-6)


_________________

Swisscom: Vivo XS (fibre optique), HD Français+, Teleclub Premium, Teleclub Sports, Play (Teleclub Play/Canalplay)

oliviermeylan
Regard habitué
Regard habitué

Date d'inscription : 02/10/2006
Nombre de messages : 224
Localisation : Lausanne
Opérateur TV : Swisscom
Points : 3891
Réputation : 0

Re: J'en ai mare !!!

Message par oliviermeylan le Lun Jan 15 2007, 13:02

J'ai encore des précisions :
Ca fait une semaine que les techniciens sont au courant, ils essayent de trouver une solution pour réussier à initialiser un certains nombre de carte d'une même série.
Bon, et pendant ce temps ...

oliviermeylan
Regard habitué
Regard habitué

Date d'inscription : 02/10/2006
Nombre de messages : 224
Localisation : Lausanne
Opérateur TV : Swisscom
Points : 3891
Réputation : 0

Re: J'en ai mare !!!

Message par oliviermeylan le Jeu Jan 18 2007, 13:10

Voilà,
Après le 8ème interlocuteur que j'ai eu au téléphone, ils m'ont envoyé une nouvelle carte.
Maintenant ça fonctionne.
Par contre, ne devrais-je pas avoir toutes les chaines "en clair" pendant 1 mois ? Parce que j'ai que les chaines que je paye.

Julien
Administrateur
Administrateur

Age : 39
Date d'inscription : 29/05/2006
Nombre de messages : 12917
Localisation : Montreux
Opérateur TV : Swisscom
Points : 15222
Réputation : 115

Re: J'en ai mare !!!

Message par Julien le Jeu Jan 18 2007, 13:30

@oliviermeylan a écrit:Voilà,
Après le 8ème interlocuteur que j'ai eu au téléphone, ils m'ont envoyé une nouvelle carte.
Maintenant ça fonctionne.
Par contre, ne devrais-je pas avoir toutes les chaines "en clair" pendant 1 mois ? Parce que j'ai que les chaines que je paye.

Non, c'est fini les chaînes gratuites durant 1 mois avec un appareil loué Wink

sinon bienvenue dans le monde la TV numérique Wink


_________________

Swisscom: Vivo XS (fibre optique), HD Français+, Teleclub Premium, Teleclub Sports, Play (Teleclub Play/Canalplay)

Luder
Administrateur
Administrateur

Date d'inscription : 15/08/2006
Nombre de messages : 3320
Localisation : Genève
Opérateur TV : naxoo (DVB-C clair)
Points : 5927
Réputation : 7

Re: J'en ai mare !!!

Message par Luder le Jeu Jan 18 2007, 13:45

peluche a écrit:
Non, c'est fini les chaînes gratuites durant 1 mois avec un appareil loué Wink

Laughing
Ils sont pas un peu bêtes chez Cablecom ? Comment veulent-ils promouvoir l'abonnement à des chaînes payantes sans que les abonnés puissent en avoir un aperçu ?

Est-ce que ça aurait été pareil si Olivier ne s'était abonné à aucune chaîne lors de son passage au numérique ?


_________________
CÂBLE : DVB-C EN CLAIR VIA NAXOO PAR CABLECOM

oliviermeylan
Regard habitué
Regard habitué

Date d'inscription : 02/10/2006
Nombre de messages : 224
Localisation : Lausanne
Opérateur TV : Swisscom
Points : 3891
Réputation : 0

Re: J'en ai mare !!!

Message par oliviermeylan le Jeu Jan 18 2007, 14:06

Bon, ben flute.
Merci

Megaton
Regard habitué
Regard habitué

Date d'inscription : 30/10/2006
Nombre de messages : 146
Localisation : Neuchâtel
Opérateur TV : Video 2000, cablecon HD recorder + Collection HD + Canal+ HD
Points : 3706
Réputation : 0

Re: J'en ai mare !!!

Message par Megaton le Ven Jan 19 2007, 19:01

ben oui, comme moi, un problème de carte à puce.
Mais contrairement à toi, j'ai pour l'heure toute les chaines...(nouvel abonné)
tu devrais rappeler le service technique leur expliquer ta situation..

enfin, tu peux zapper...

(je me demande le bins que ça va donner avec la TVHD, je n'ose pas l'imaginer)

sam
Nouveau regard
Nouveau regard

Age : 39
Date d'inscription : 14/01/2007
Nombre de messages : 13
Localisation : Lausanne
Opérateur TV : SIL
Points : 3618
Réputation : 0

Re: J'en ai mare !!!

Message par sam le Sam Jan 20 2007, 13:56

J'ai eu exactement la même situation qu'Olivier, j'ai reçu la carte de remplacement - dans une jolie lettre tout en allemand, merci Cablecom - et je n'ai accès qu'au chaînes de base. C'est vrai que pour donner envie de s'abonner aux bouquets supplémentaires, ce serait utile de donner un accès complet d'un mois..

oliviermeylan
Regard habitué
Regard habitué

Date d'inscription : 02/10/2006
Nombre de messages : 224
Localisation : Lausanne
Opérateur TV : Swisscom
Points : 3891
Réputation : 0

Re: J'en ai mare !!!

Message par oliviermeylan le Sam Jan 20 2007, 15:06

@sam a écrit:dans une jolie lettre tout en allemand, merci Cablecom

Pareil, bravo!
  • Poster un nouveau sujet
  • Répondre au sujet

La date/heure actuelle est Lun Déc 05 2016, 03:22