Bienvenue sur RegardTV.net - Toute l'actualité sur la TV numérique en Suisse romande
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
psycox
Nouveau regard
Nouveau regard
Age : 40
Date d'inscription : 16/01/2009
Nombre de messages : 13
Localisation : Vaud
Opérateur TV : Canalsat Suisse
Points : 3117
Réputation : 0

Pas de son sur Canal+

le Ven Jan 16 2009, 10:49
Bonjour à vous tous !

je suis abonnée à TOUT Canal sur Canalsat Suisse depuis début janvier...

Je récéptionne correctement toutes les chaînes: bouquets Essentiel et Canal+, chaînes standarts (TF1,F2, M6,...). Mon problème est le suivant: je reçois une image parfaite sur Canal+ et NRJ12, mais aucun son ?!

Le volume n'est pas en cause...j'ai déjà vérifié !

Est-ce que quelqu'un pourrait-il m'aider ? :G10:

Merci d'avance !


Psycox


PS: c'est ma première fois sur un forum, alors soyez indulgent :F5:


Dernière édition par psycox le Ven Jan 16 2009, 11:40, édité 1 fois

_________________
CANALSAT-L'Essentiel, Sony BRAVIA KDL-40V4000 Full HD, Aston Wamba HD, réception Astra-Hotbird, et pas de Home cinéma pour le moment !
avatar
mano07ch
Regard incrusté
Regard incrusté
Age : 54
Date d'inscription : 30/10/2007
Nombre de messages : 533
Localisation : Préverenges
Opérateur TV : Cablecom (plus satellite)
Points : 3706
Réputation : 0

Re: Pas de son sur Canal+

le Ven Jan 16 2009, 11:02
Tu as quoi comme récepteur sat ????

ma première idée : tu sélectionnes sur ta télécommande le format du son. Tu le passes de 5.1 en stéréo et ça devrait fonctionner :B6:

_________________
Plasma Pioneer 436, Sony W905, RXE,Pionner BDP 51, PS3, Humax PVR 8000, Denon AVR 2107, Kef KHT 3005, Sony 5100 Cablecom digitv, Médiabox HD Recorder, réception par sat (Astra-Hotb), Switch HDMI Oppo
avatar
psycox
Nouveau regard
Nouveau regard
Age : 40
Date d'inscription : 16/01/2009
Nombre de messages : 13
Localisation : Vaud
Opérateur TV : Canalsat Suisse
Points : 3117
Réputation : 0

Re: Pas de son sur Canal+

le Ven Jan 16 2009, 11:18
Aston Wamba HD

Nous sommes 2 foyers sur la même parabole, et mon voisin a le même problème image sans son, il a un décodeur Humax.

Merci en tous cas, je vais essyer de passer en stéréo et 5.1...who knows !

_________________
CANALSAT-L'Essentiel, Sony BRAVIA KDL-40V4000 Full HD, Aston Wamba HD, réception Astra-Hotbird, et pas de Home cinéma pour le moment !
avatar
psycox
Nouveau regard
Nouveau regard
Age : 40
Date d'inscription : 16/01/2009
Nombre de messages : 13
Localisation : Vaud
Opérateur TV : Canalsat Suisse
Points : 3117
Réputation : 0

Re: Pas de son sur Canal+

le Mer Fév 04 2009, 12:22
Bonjour !


J'ai trouvé une solution temporaire à mon problème...j'ai le son sur Canal+ France, NRJ12 et HD Suisse uniquement avec un câble péritel...avec le câble HDMI (certifié 1.3 et payé Frs 49.90) je n'ai que l'image !


Est-ce que quelqu'un peut m'aider afin que je puisse regarder mes chaînes favorites sans devoir changer la sortie externe VCR-HDMI ????


Merci et bon appétit !

_________________
CANALSAT-L'Essentiel, Sony BRAVIA KDL-40V4000 Full HD, Aston Wamba HD, réception Astra-Hotbird, et pas de Home cinéma pour le moment !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum