Bienvenue sur RegardTV.net - Toute l'actualité sur la TV numérique en Suisse romande
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Ezechiel
Nouveau regard
Nouveau regard
Date d'inscription : 25/08/2009
Nombre de messages : 2
Points : 3018
Réputation : 0

peur Problème: Homecast HS 8100 CIPVR

le Mar Aoû 25 2009, 15:23
LO!

Est-ce que quelqu'un possède un Homecast HS8100 CIPVR 250Go ?

Je demande cela, parce que j'en possède un depuis quelque mois et j'ai problème sur problème :
:C1: -Réinitialisation automatique du système (perte des chaine,HDD vide,...)
:G10: -Certain enregistrement ne sont pas visible ( tout est noir)
:F3: -Le système me dit HDD plein alors qu'il n'y a que 25% d'occuper, résultat, formatage nécessaire.
:B8: -sur certains enregistrement, impossible d'avancer reculer pendant la lecture.

Help !!!!

Est-ce que je suis tombé sur un mauvais numéro ou est-ce que quelqu'un à les même soucis que moi ?

Merci pour vos réponse

Ezechiel (Homecast HS8100CIPVR Bis TV)
avatar
miky01
Regard hypnotisé
Regard hypnotisé
Date d'inscription : 08/06/2007
Nombre de messages : 1356
Localisation : A 5km de Genève
Opérateur TV : par sat depuis 1987
Points : 5005
Réputation : 7

peur Re: Problème: Homecast HS 8100 CIPVR

le Mer Aoû 26 2009, 21:32
Tu as controlé si tu as bien le dernier firmwaire ? qu'il y a pas une mise a jour dispo ?
Ezechiel
Nouveau regard
Nouveau regard
Date d'inscription : 25/08/2009
Nombre de messages : 2
Points : 3018
Réputation : 0

peur Re: Problème: Homecast HS 8100 CIPVR

le Jeu Aoû 27 2009, 10:56
Oui, Oui, j'ai fait toutes les mises à jour possible, d'ailleur le dernier Firmware était tout bugger !
Après quelques jours, homecast à mis en ligne une Domwngrade..

J'ai remballé la bête et renvoyé pour contrôle chez Homecast!

Affaire a suivre.

Merci a vous
:C1:
maxpayne
Nouveau regard
Nouveau regard
Date d'inscription : 27/08/2009
Nombre de messages : 6
Points : 3020
Réputation : 0

peur Re: Problème: Homecast HS 8100 CIPVR

le Jeu Aoû 27 2009, 13:58
En ce qui me concerne j'ai le HS8100 CIPVR 500Go depuis plus d'une année, actuellement version 1.09.0A, et reçois le bouquet SSR. J'ai une seule liaison antenne sur Astra1 et Hotbird (avec un diseqc 1.0) avec la boucle entre les tuners 1 et 2. Voici ce que je peux te dire quant aux problèmes que tu rencontres :

- j'ai dû faire face à une réinitialisation non souhaitée trois ou quatre fois seulement (à la mise sous tension de l'appareil après extinction complète au moyen de l'interrupteur situé à l'arrière de l'appareil), avec perte des paramètres et des chaînes, mais jamais des enregistrements contenus sur le disque dur ;

- quelques rares enregistrements s'avèrent "non disponibles à présent" (ou qqch comme ça), et on ne peut pas les lire. J'ai finalement compris que c'était lié au classement des enregistrements dans des sous-dossiers : en déplaçant le fichier dans le répertoire principal ou en supprimant quelques sous-dossiers, il était lisible. En revanche, je n'ai jamais eu un enregistrement lisible mais tout noir.

- jamais eu de problème avec le disque dur, pourtant plein à 90%. Je crois que le mien est un Western Digital (installé d'origine).

- ce problème est normal. Si j'ai bien compris, et avec ma configuration (1 connexion avec boucle), l'appareil enregistre l'émission en décrypté uniquement si tu la regardes durant l'enregistrement (ou que tu as laissé l'appareil sur la chaîne à enregistrer avant de le mettre en veille). Dans ce cas, tu pourras "naviguer" sans problème sur l'enregistrement. En revanche, si la chaîne que tu enregistres n'es pas celle que tu regardes (ou celle sur laquelle tu as laissé l'appareil avant de le mettre en veille), l'enregistrement se fera, mais en décrypté, ce qui fait que tu ne pourras pas "naviguer" sur l'enregistrement. En fait c'est quand-même possible : si je me trompe pas, au moment où tu veux accélérer ou reculer, appuie d'abord sur la touche de la télécommande qui appelle le répertoire du disque dur, attends que celui-ci s'affiche, et là tu accélères ou recules en pressant la touche adéquate (et peux quitter le répertoire avec la touche exit). En revanche, je n'ai toujours pas compris ce qui faisait qu'on voyait les images "bouger" ou non durant le scan, la deuxième hypothèse rendant celui-ci un peu aléatoire... Dernière chose, pour savoir si un enregistrement est crypté ou non, tu verras le logo $ dans le répertoire à côté des enregistrements cryptés, et si tu affiches les informations relatives à l'enregistrement, tu verras "free" pour décrypté et "CAS" (je crois) pour crypté.

En résumé, il n'y a que les problèmes relatifs au disque dur que je n'explique pas (de même que l'enregistrement tout noir). Peut-être est-ce lié au cryptage de bis tv (encore que ce soit aussi du viaccess). Tu en sauras plus quand tu auras de nouveau ton appareil.

Sinon, pour ceux que ça intéresse, cet appareil est à mes yeux un très bon récepteur sat hd twin pvr. Je déplore juste sa consommation d'électricité en veille, le bruit qu'il commence à faire en marche (certes après plus d'une année d'un usage relativement intensif), et l'inopérationnalité des prises usb pour ce qui est de l'usage d'un disque dur externe. J'attends également de voir son fonctionnement avec une double connexion.
Frandrew
Invité

peur Re: Problème: Homecast HS 8100 CIPVR

le Mer Déc 14 2011, 16:55
Et moi je cherche simplement un mode d'emploi en français !!

Merci pour l'aide
maxpayne
Nouveau regard
Nouveau regard
Date d'inscription : 27/08/2009
Nombre de messages : 6
Points : 3020
Réputation : 0

peur Re: Problème: Homecast HS 8100 CIPVR

le Ven Déc 16 2011, 08:57
A ma connaissance il n'y a pas de mode d'emploi en français. Si on peut se rendre utile... hésite pas.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum