Forum RegardTV
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Bienvenue sur RegardTV.net - Toute l'actualité sur la TV numérique en Suisse romande
Aller en bas
piwu
piwu
Regard incrusté
Regard incrusté
Age : 58
Date d'inscription : 20/09/2008
Nombre de messages : 565
Localisation : Région Echallens
Opérateur TV : Canal Suisse (OTT)

Humax iCord - CI  - port 2 non reconnu Empty Humax iCord - CI - port 2 non reconnu

le Dim Déc 06 2009, 13:34
Bonjour,
Je dispose d'un Humax icord HD 500Go (v 1.00.17). La CAM rouge SmarDTV Viaccess fonctionne correctement sur le port 1 avec la carte CanalSat CH. Elle est également opérationnelle avec la carte SSR.

Afin d'éviter de devoir permuter les cartes, j'avais acheté un 2ème CAM similaire, qui n'a jamais été reconnu sur le port 1, ni le port 2. je l'ai rendu au fournisseur.

J'ai alors essayé le CAM existant sur le port 2 (plus rien sur le port 1), il n'est pas reconnu (port vide). Viaccess 1.0 V484, application V 1.10.000.

Avez-vous déjà rencontré ce problème ?[/

_________________
Canal: CANAL by Qoqa (dès avril 2020) - Google Chromecast 3 (DE Version) - SAMSUNG UE46H7080
TV par satellite: Visiosat G3: Astra 2 (28.2°) et 1 (19.2°), Hotbird 13°

Swisscom: InOne Home sur FTTH (Internet M - Tél Fixe M)
Swisscom: InOne Mobile avec iPhone 6 (S) et iPhone XR (M)

{2005-2009}       ex-TPS Grand Public/BIS Panorama (2005-2009)
(12.2009-03.2020) CanalSat CH Grand Essentiel (canal +
(2015-2020)       Les chaînes Canal +

 En réserve: 2x Humax NA-FOX, Humax iCord HD 500Go, Sony KDL40-W2000
Samoa
Samoa
Regard fidèle
Regard fidèle
Age : 30
Date d'inscription : 02/12/2007
Nombre de messages : 309
Localisation : Genève
Opérateur TV : NAXOO / SATELLITE / TNT
http://www.onediscount.ch

Humax iCord - CI  - port 2 non reconnu Empty Re: Humax iCord - CI - port 2 non reconnu

le Dim Déc 06 2009, 19:15
Très certainement à cause d'un bug.

Question peut-être bête mais à tu contrôler que le soft soit totalement à jour?
miky01
miky01
Regard hypnotisé
Regard hypnotisé
Date d'inscription : 08/06/2007
Nombre de messages : 1403
Localisation : A 5km de Genève
Opérateur TV : par sat depuis 1987

Humax iCord - CI  - port 2 non reconnu Empty Re: Humax iCord - CI - port 2 non reconnu

le Dim Déc 06 2009, 19:52
Si ton cam est reconu dans un slot et pas l'autre, c'est que ton déco a un pbs, regarde si il y a pas une pin cassée ou tordue sur le connecteur PCMCIA.
piwu
piwu
Regard incrusté
Regard incrusté
Age : 58
Date d'inscription : 20/09/2008
Nombre de messages : 565
Localisation : Région Echallens
Opérateur TV : Canal Suisse (OTT)

Humax iCord - CI  - port 2 non reconnu Empty Re: Humax iCord - CI - port 2 non reconnu

le Lun Déc 07 2009, 12:55
@miky01 a écrit:Si ton cam est reconu dans un slot et pas l'autre, c'est que ton déco a un pbs, regarde si il y a pas une pin cassée ou tordue sur le connecteur PCMCIA.

Merci pour ta réponse - c'est pas réjouissant, si cela se confirme - il est neuf - j'ai peut être accidentellement forcé les pin. Je vais m'armer de ma lampe de poche et vérifier cette hypothèse.

Au niveau de la version, je dispose de la v 1.00.17 - la v 1.00.18 ne propose rien de neuf au niveau de la prise en charge des ports.

_________________
Canal: CANAL by Qoqa (dès avril 2020) - Google Chromecast 3 (DE Version) - SAMSUNG UE46H7080
TV par satellite: Visiosat G3: Astra 2 (28.2°) et 1 (19.2°), Hotbird 13°

Swisscom: InOne Home sur FTTH (Internet M - Tél Fixe M)
Swisscom: InOne Mobile avec iPhone 6 (S) et iPhone XR (M)

{2005-2009}       ex-TPS Grand Public/BIS Panorama (2005-2009)
(12.2009-03.2020) CanalSat CH Grand Essentiel (canal +
(2015-2020)       Les chaînes Canal +

 En réserve: 2x Humax NA-FOX, Humax iCord HD 500Go, Sony KDL40-W2000
Samoa
Samoa
Regard fidèle
Regard fidèle
Age : 30
Date d'inscription : 02/12/2007
Nombre de messages : 309
Localisation : Genève
Opérateur TV : NAXOO / SATELLITE / TNT
http://www.onediscount.ch

Humax iCord - CI  - port 2 non reconnu Empty Re: Humax iCord - CI - port 2 non reconnu

le Lun Déc 07 2009, 15:41
Installe la toute de même. Cependant si il est neuf ne t'amuse pas à aller mettre ton tournevis dans le récepteur ramène le à l'endroit ou tu la acheter ton récepteur.
piwu
piwu
Regard incrusté
Regard incrusté
Age : 58
Date d'inscription : 20/09/2008
Nombre de messages : 565
Localisation : Région Echallens
Opérateur TV : Canal Suisse (OTT)

Humax iCord - CI  - port 2 non reconnu Empty Re: Humax iCord - CI - port 2 non reconnu

le Lun Déc 14 2009, 17:51
@Samoa a écrit:Installe la toute de même. Cependant si il est neuf ne t'amuse pas à aller mettre ton tournevis dans le récepteur ramène le à l'endroit ou tu la acheter ton récepteur.

J'ai contrôlé (sans tournevis) et les pins me semblent corrects, j'ai même essayé de retourner la carte. je vais télécharger la dernière version et l'installer.

Comme je l'ai commandé à Wallisellen (ZH), je désire faire quelques tests et contrôles avant de le renvoyer. De plus, j'ai déjà quelques enregistrements sur le disque dur et ma liste de favoris à sauvegarder. Je peux aussi essayer (avec mon plus bel allemand) de leur poser quelques questions.

A propos, j'ai essayé de sauvegarder mes enregistrements sur une clé USB et il me limite à 4Go (contrainte Windows, je pense). Comme l'Humax ne permet pas de découper à ma connaissance ces enregistrements, comment fait-on ?

_________________
Canal: CANAL by Qoqa (dès avril 2020) - Google Chromecast 3 (DE Version) - SAMSUNG UE46H7080
TV par satellite: Visiosat G3: Astra 2 (28.2°) et 1 (19.2°), Hotbird 13°

Swisscom: InOne Home sur FTTH (Internet M - Tél Fixe M)
Swisscom: InOne Mobile avec iPhone 6 (S) et iPhone XR (M)

{2005-2009}       ex-TPS Grand Public/BIS Panorama (2005-2009)
(12.2009-03.2020) CanalSat CH Grand Essentiel (canal +
(2015-2020)       Les chaînes Canal +

 En réserve: 2x Humax NA-FOX, Humax iCord HD 500Go, Sony KDL40-W2000
Revenir en haut
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum