Bienvenue sur RegardTV.net - Toute l'actualité sur la TV numérique en Suisse romande
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
tchiboo
Nouveau regard
Nouveau regard
Date d'inscription : 09/08/2009
Nombre de messages : 52
Opérateur TV : Sat
Points : 3105
Réputation : 0

Problème avec mon décodeur ?

le Mer Mai 18 2011, 23:01
Bonsoir à tous,

Permettez-moi de vous exposer un problème qui fait chauffer mes méninges, je ne trouves pas de solution.

Voici une description de mon installation :

1 parabole avec un twin LNB (Hotbird/Astra), (2 têtes, 2 sorties)
2 décodeurs HD (1 Topfield 7700 et 1 Topfield 7710)
2 cartes BIS (Viaccess Neotion)
2 cartes SSR (Viaccess rouge)

Tout fonctionne parfaitement sur le topfield 7700 que je le branche sur n'importe lequel des deux câbles branchés à mon LNB

et sur le Topfield 7710 par contre, certaines chaînes ne fonctionnent pas. Comme p.ex. NT1, France 4 et France O (TF1, France 2 HD, France 3 OK)

J'ai essayé d'inverser les modules Viaccess Neotion, sans succès.

J'ai supprimé les chaînes, rescanné, sans changement.

Avez-vous une idée de quoi cela peut venir ?

Merci beaucoup de votre aide.

Au plaisir de vous lire.
bounce
BAISIN
Regard momifié
Regard momifié
Age : 54
Date d'inscription : 22/07/2009
Nombre de messages : 3566
Localisation : grenoble france
Opérateur TV : neant
Points : 6772
Réputation : -90

Re: Problème avec mon décodeur ?

le Ven Mai 20 2011, 16:05
Est-ce que le 7710 n'est t'il pas branché en"cascade"sur le 7700(les antennes arrivent sur"LNB in"du 7700,et le cable HF sortant en"IF out" de cet appareil,avant d'aller sur le 7710).Dans l'affirmative,c'est ça ton probleme,c'est le 7700 qui"pilote"le LNB,au niveau polar,DISEQ,et le 7710,qui subit!As tu éssayé de brancher le 7700 sur la 1ère sortie du LNB,et le 7710,sur la 2è?
tchiboo
Nouveau regard
Nouveau regard
Date d'inscription : 09/08/2009
Nombre de messages : 52
Opérateur TV : Sat
Points : 3105
Réputation : 0

Re: Problème avec mon décodeur ?

le Ven Mai 20 2011, 16:54
Hello,

Merci de ta réponse.

Les deux décodeurs ne sont pas branchés en cascades, mais bien chacun sur une des entrées du LNB, avec deux câbles séparés.

Si j'inverse les décodeurs (que je branche chacun sur l'autre câble), ça ne change rien.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum