Forum RegardTV

Un nouveau regard sur la télévision numérique en Suisse romande

Bienvenue sur RegardTV.net - Toute l'actualité sur la TV numérique en Suisse romande
  • Poster un nouveau sujet
  • Répondre au sujet

Problème Technisat K1

Partagez

Frédéric Raphaël
Regard incrusté
Regard incrusté

Date d'inscription : 13/11/2006
Nombre de messages : 888
Localisation : Lausanne
Points : 4436
Réputation : 1

Problème Technisat K1

Message par Frédéric Raphaël le Ven Nov 23 2012, 21:50

Bonjour,

Je n'arrive pas à voir les programmes des chaines plus loin qu'un jour.

Mon nouveau Technisat K1 ne trouve pas la chaine SFI qui contiendrait le guide des programmes.

Savez-vous sur quelle chaîne il faut se placer ? J'ai essayé un peut tout (RTS, Arte, ORF etc...)
Merci d'avance !


Dernière édition par Frédéric Raphaël le Lun Juil 28 2014, 19:40, édité 2 fois

Sherwood
Nouveau regard
Nouveau regard

Date d'inscription : 13/01/2011
Nombre de messages : 29
Points : 2188
Réputation : 0

Re: Problème Technisat K1

Message par Sherwood le Sam Nov 24 2012, 00:37

Essaie le welcome channel de UPC-Cablecom normalement c'est lui qui diffuse un EPG à 3-4 jours, 7 jours d'après certains autres posts.

Frédéric Raphaël
Regard incrusté
Regard incrusté

Date d'inscription : 13/11/2006
Nombre de messages : 888
Localisation : Lausanne
Points : 4436
Réputation : 1

Re: Problème Technisat K1

Message par Frédéric Raphaël le Sam Nov 24 2012, 11:43

Bon, à ce que j'ai compris, Technisat utilise son propre système (SFI) mais devrait être quand même compatible EPG Cablecom.
La mise à jour s'effectue par un long téléchargement d'environ une demi heure, qui est généralement programmė pendant la nuit.

Maintenant, certaines personnes ont réussi à avoir le guide pour une semaine, d'autres pour une journée. (Heureusement, c'est mieux que d'avoir seulement le programme qui suit sans rien d'autre)

Je vais déjà voir si je peux effectuer une maj du firmware... Le mode d'emploi n'est qu'en allemand et les utilisateurs de cet appareil semblent se compter sur les doigts de la main en Romandie!

Frédéric Raphaël
Regard incrusté
Regard incrusté

Date d'inscription : 13/11/2006
Nombre de messages : 888
Localisation : Lausanne
Points : 4436
Réputation : 1

Re: Problème Technisat K1

Message par Frédéric Raphaël le Dim Nov 25 2012, 17:37

Arf il paraît que le signal SFI est diffusé sur Arte, mais version allemande...
Donc comme Cablecom ne diffuse que Arte FR en Romandie, je peux oublier... Sad

Frédéric Raphaël
Regard incrusté
Regard incrusté

Date d'inscription : 13/11/2006
Nombre de messages : 888
Localisation : Lausanne
Points : 4436
Réputation : 1

Re: Problème Technisat K1

Message par Frédéric Raphaël le Mer Nov 28 2012, 19:07

Bon j'ai réussi, après des heures d'essai...

En fait, il faut aller un moment sur la chaîne balkanique RTS Sat (rien a voir avec RTS Suisse) et là, l'EPG se charge.
Sur le Welcome Channel, cela n'a pas fonctionné.

Maintenant, il faut que je trouve une solution pour automatiser ceci une fois par semaine. Peut être faire un enregistrement de RTS Sat pendant la nuit mais comme la chaîne est cryptée, je ne sais pas si ça va jouer!

Le SFI est spécifique à Technisat et est un guide avancé des programmes (avec photo etc...)

Il n'est pas diffusé sur Cablecom en Suisse Romande car le signal est semble-t-il propagé sur Arte D.
De toute façon, je ne pense pas que le SFI décrit les chaînes françaises.

Guestar
Invité

Re: Problème Technisat K1

Message par Guestar le Mer Jan 08 2014, 15:33

Bonjour,

Un grand merci pour votre retour d'expérience.
Cela faisait un moment que je cherchait aussi une solution à cette limitation d'EPG.
Donc le chargement depuis la chaîne RTS Sat fonctionne aussi sur un Vantage VT-1C+.

Bonne continuation et merci encore  Very Happy 

Frédéric Raphaël
Regard incrusté
Regard incrusté

Date d'inscription : 13/11/2006
Nombre de messages : 888
Localisation : Lausanne
Points : 4436
Réputation : 1

Re: Problème Technisat K1

Message par Frédéric Raphaël le Lun Juil 28 2014, 19:41

Nouveau petit problème : parfois plus aucun son sur France 2 HD, M6 HD…

Seule solution, tirer la prise et rebooter.
  • Poster un nouveau sujet
  • Répondre au sujet

La date/heure actuelle est Ven Déc 09 2016, 06:46