Forum RegardTV
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Bienvenue sur RegardTV.net - Toute l'actualité sur la TV numérique en Suisse romande
Aller en bas
avatar
Benoit
Nouveau regard
Nouveau regard
Date d'inscription : 28/11/2010
Nombre de messages : 2

Chaînes HD non disponibles Empty Chaînes HD non disponibles

le Dim Nov 28 2010, 17:35
Bonjour,

J’ai actuellement CasaTrio et suite à mon déménagement, Swisscom ont du refaire les tests sur ma ligne. Une fois ceux-ci fini ils m’ont ploqué le débit à 15'000 ce qui ne me permet pas d’avoir les chaînes HD car il faut un débit de 20'000. A savoir qu’à mon ancien domicile (2 maisons d’où j’habite actuellement) tout fonctionnait très bien.

D’après Swisscom à l’entrée de mon immeuble nous avons bien du 20'000 mais dans mon appartement qui est au 3ème étage je n’ai que du 15'000. (L’immeuble date de 5ans).

Après plusieurs appelles un technicien et venu chez moi pour installer une prise numérique qui d’après lui devrait régler mon problème. Malheureusement après l’installation je n’ai vu aucun changement. J’ai donc appeler directement le technicien qui m’a dit qu’il avait été mandaté que pour installer la prise et si je voulais avoir un débit plus élevé je devais appeler Swisscom. J’ai donc rappelé Swisscom et ils m’ont dit qu’il relançait une phase de test pour savoir s’ils pouvaient mettre le débit plus haut. 4 jours après je reçois un appelle qui me dit que je ne peux pas recevoir les chaînes HD.

Qu’est ce que je peux faire pour avoir des chaînes HD mis à part changer d’opérateur.


Voici ce que donnent les données statistiques DSL de mon routeur :

Etat de la ligne : Connecté
Standard DSL : DMT
Mode transmission de données : Entrelacé

Flux descendant / Flux montant
Vitesse maximum (kbps) : 16544 / 2320
Ratio signal/bruit (dB) : 13.20 / 21.60
Atténuation de la ligne (dB) : 18.80 / 37.63
Erreurs CRC 583 : 0 / 0
loustic
loustic
Modérateur
Modérateur
Date d'inscription : 16/11/2006
Nombre de messages : 2787
Localisation : Neuchâtel
Opérateur TV : Swisscom inOne Home 10 Go Tv L

Chaînes HD non disponibles Empty Re: Chaînes HD non disponibles

le Dim Nov 28 2010, 18:47
Je pense qu'il faudrait changer les câbles depuis l'entrée de ton immeuble jusqu'à ton appartement. Ou si tu as l'ISDN, passer en analogique.

_________________
Swisscom: inOne Home - Internet L - Tv L -  Teleclub Premium

Canal: CANAL+ Ciné Série

Netflix

Apple TV+
Zebulon
Zebulon
Administrateur
Administrateur
Age : 44
Date d'inscription : 22/09/2008
Nombre de messages : 3267
Opérateur TV : Swisscom

Chaînes HD non disponibles Empty Re: Chaînes HD non disponibles

le Dim Nov 28 2010, 21:29
Avec 13.20Db en SNR c'est un distance théorique de 900m d'un central ou d'une armoire de quartier. C'est vraiment limite.

_________________
Abonnements TV : Swisscom Vivo M UHD - HD Français+ - Teleclub Sports - Netflix
Internet : Down-/Upload: 100'000 / 20'000 Kbits
Hardware : LG OLED55B6V - SONY KDL-46HX820 - CI+ Mini - PS4 - IPAD - NAS Synology DS412+ Plex server - Apple TV 4
avatar
Benoit
Nouveau regard
Nouveau regard
Date d'inscription : 28/11/2010
Nombre de messages : 2

Chaînes HD non disponibles Empty Re: Chaînes HD non disponibles

le Lun Nov 29 2010, 11:17
Bonjour,

Merci pour ces réponses.

Lors de mon câblage, vu la configuration de mon appartement j’ai cru bien faire et le câble qui relie ma prise mural et mon modem est le câble de 15m qui est censé relier le modem à la TV box et non le câble de modem violet qui est censé être utiliser.

Pensez-vous que mon problème peut venir de ça ?

J’ai lu aussi qu’il fallait être le plus court possible entre la prise murale et le modem. Je pensais mettre un câble Ethernet blindé RJ45 de 1m pour relier mon modem. Est-ce une bonne idée


Sinon qu’elle type de câble puis-je mettre pour remplacer le câble de modem violet ?
avatar
Yakoi
Invité

Chaînes HD non disponibles Empty Re: Chaînes HD non disponibles

le Lun Nov 29 2010, 11:56
Bonjour,

Merci pour ces réponses.

Lors de mon câblage, vu la configuration de mon appartement j’ai cru bien faire et le câble qui relie ma prise mural et mon modem est le câble de 15m qui est censé relier le modem à la TV box et non le câble de modem violet qui est censé être utiliser.

Pensez-vous que mon problème peut venir de ça ?

Salut,

Ecoute, j'étais confronté au même problème de distance que toi, j'ai donc utilisé le RJ45 plat de 15m pour cabler de la prise téléphone au router et ça ne me pose aucun problème. Je réceptionne la HD sans souci.

Par contre j'ai eu des soucis "administratif" car toutes les mesures étaient suffisantes, l'abonnement était activé, mais Swisscom avait relancé les testes de ligne une seconde fois.

bonne chance
Revenir en haut
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum