Forum RegardTV
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Bienvenue sur RegardTV.net - Toute l'actualité sur la TV numérique en Suisse romande
Aller en bas
avatar
Alex2206
Invité

Probleme d'initialisation apres remise en valeur d'usine Empty Probleme d'initialisation apres remise en valeur d'usine

le Jeu Jan 05 2012, 23:34
Bonjour a tous,

Apres avoir fait une reinitialisation du lecteur humax impossible de retrouver les chaînes françaises, je n'ai que les chaînes allemandes que je ne peux pas voir car j'ai une carte canalsat.

J'ai cherché partout mais impossible de trouver....
Avez vous une idée ?

Merci beaucoup
loustic
loustic
Modérateur
Modérateur
Date d'inscription : 16/11/2006
Nombre de messages : 2787
Localisation : Neuchâtel
Opérateur TV : Swisscom inOne Home 10 Go Tv L

Probleme d'initialisation apres remise en valeur d'usine Empty Re: Probleme d'initialisation apres remise en valeur d'usine

le Ven Jan 06 2012, 07:57
Hello!

Mais tu devrais voir les chaînes allemandes: elles ne sont pas codées pour la plupart! Et les autres chaînes étrangères?

Quelques pistes....
As-tu essayé de retirer ta carte canalsat, puis de la remettre?
Ou bien de retirer la prise de l'appareil pendant quelques minutes?

Est-ce que l'Humax fait une mise à jour des données quand tu l'allumes?

As-tu mis la mise en veille SANS économiseur d'énergie? Puis éteint et rallumé l'appareil? Il devrait faire une mise à jour tout seul!

En espérant que ces quelques pistes pourront te dépanner!

_________________
Swisscom: inOne Home - Internet L - Tv L -  Teleclub Premium

Canal: CANAL+ Ciné Série

Netflix

Apple TV+
avatar
BAISIN
Regard momifié
Regard momifié
Age : 57
Date d'inscription : 22/07/2009
Nombre de messages : 3893
Localisation : grenoble france
Opérateur TV : neant

Probleme d'initialisation apres remise en valeur d'usine Empty Re: Probleme d'initialisation apres remise en valeur d'usine

le Sam Jan 07 2012, 11:08
Moi,j'ai eu affaire à 2 tuners box,l'un terrestre,et l'autre sat,qui reviennent toujours aux valeurs d'usine si je les débranche.
avatar
Alex2206
Invité

Probleme d'initialisation apres remise en valeur d'usine Empty Re: Probleme d'initialisation apres remise en valeur d'usine

le Dim Jan 08 2012, 21:12
Merci Loustic,

La mise à jour c'est faite après deux heures.
Tout marche maintenant...

Merci encore pour ces bons conseils.
loustic
loustic
Modérateur
Modérateur
Date d'inscription : 16/11/2006
Nombre de messages : 2787
Localisation : Neuchâtel
Opérateur TV : Swisscom inOne Home 10 Go Tv L

Probleme d'initialisation apres remise en valeur d'usine Empty Re: Probleme d'initialisation apres remise en valeur d'usine

le Dim Jan 08 2012, 21:22
Très content de cette issue favorable! Smile

_________________
Swisscom: inOne Home - Internet L - Tv L -  Teleclub Premium

Canal: CANAL+ Ciné Série

Netflix

Apple TV+
Revenir en haut
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum